Kennzeichenbeleuchtung ohne Strom?!

neues Radio, Fragen zum großen oder kleinen Navi

Kennzeichenbeleuchtung ohne Strom?!

Beitragvon shoryuken » Di Jan 30, 2024 13:48

Hi Freunde,
ich wollte mal nachsehen, wieso meine Kennzeichenbeleuchtung nicht funktioniert.
Auf dem Bild sieht man die Verkabelung.
Rechts ist der Strom für den Taster. Der funktioniert einwandfrei.
Und das Plus vom Taster zum Minus der Beleuchtung funktioniert auch.
Aber vom Plus der Beleuchtung kommt kein Strom.
Wenn ich das Plus vom Zigarettenanzünder ansetze, dann leuchtet es auch.
Kabelbruch hab ich keines gefunden.
Habt ihr eine Idee?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
1.Audi A4 Cabrio 1.8T 2003 BFB Handschalter 205.000 km Exitus (Öl-Wassermischung)
2.Audi A4 Cabrio 1.8T 2003 BFB Handschalter 220.000 km
Benutzeravatar
shoryuken
Cabrio-Meister-User
Cabrio-Meister-User
 
Beiträge: 440
Registriert: Di Okt 25, 2011 21:26
Wohnort: Frankfurt City
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 1.8 T 163PS
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Kennzeichenbeleuchtung ohne Strom?!

Beitragvon need4speed » Mi Jan 31, 2024 13:37

Vielleicht hilft dir das hier weiter: kennzeichenbeleuchtung-tot-kein-strom-an-den-kontakten-t17588.html
Hast du Glühlampen oder LEDs in der Kennzeichenbeleuchtung?
Gruß Matthias

B9 S5 FL - Daytonagrau Perleffekt - Leder magmarot - 9x20 5-Arm-Rotor mit 265/30/20 - S-Sportfahrwerk mit Dämpferregelung + KW-Gewindefedern - Dynamiklenkung - Sportdifferenzial - Matrix-LED mit Laserlicht - VC plus - B&O
--
B7 1.8T MT - Phantomschwarz Perleffekt = sold
8X A1 1.4 TFSI - Scubablau = Daily Driver
VCDS HEX-V2
Benutzeravatar
need4speed
MOD Matthias
MOD Matthias
 
Beiträge: 14632
Bilder: 308
Registriert: Di Mär 03, 2009 18:21
Wohnort: 26632 Ihlow / Ostfriesland
Fahrzeugtyp: S5 Cabrio Typ B9
Motor: 3.0 TFSI S5 354 PS
Getriebeart: Tiptronic
Antriebsart: Quattro

Re: Kennzeichenbeleuchtung ohne Strom?!

Beitragvon shoryuken » Mi Jan 31, 2024 16:34

Hey,
Hat mir leider nicht geholfen. Ich hab jetzt extra eine 12v Birne angeschlossen, damit das steuergerät ein Signal bekommt beim starten der Lichter. Nichts.
Hab den Pluspol von der Beleuchtung mit dem Zigarettenanzünder verbunden. Es gibt eine Verbindung. Also kann es ja kein Kabelbruch sein.
Anscheinend bekommt hinten kein Signal an.
1.Audi A4 Cabrio 1.8T 2003 BFB Handschalter 205.000 km Exitus (Öl-Wassermischung)
2.Audi A4 Cabrio 1.8T 2003 BFB Handschalter 220.000 km
Benutzeravatar
shoryuken
Cabrio-Meister-User
Cabrio-Meister-User
 
Beiträge: 440
Registriert: Di Okt 25, 2011 21:26
Wohnort: Frankfurt City
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 1.8 T 163PS
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Kennzeichenbeleuchtung ohne Strom?!

Beitragvon shoryuken » Mi Jan 31, 2024 18:48

Ich hab versuch den Fehler zu löschen, aber es war nicht möglich.
Selbst wenn eine 12v dran hängt.
Ist vllt irgendwo ein Kurzschluss.
Aber ich hab die Lösung gefunden :

Ich lass es wie es ist. Muss lernen damit zu leben.
1.Audi A4 Cabrio 1.8T 2003 BFB Handschalter 205.000 km Exitus (Öl-Wassermischung)
2.Audi A4 Cabrio 1.8T 2003 BFB Handschalter 220.000 km
Benutzeravatar
shoryuken
Cabrio-Meister-User
Cabrio-Meister-User
 
Beiträge: 440
Registriert: Di Okt 25, 2011 21:26
Wohnort: Frankfurt City
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 1.8 T 163PS
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Kennzeichenbeleuchtung ohne Strom?!

Beitragvon andi1103 » Mi Jan 31, 2024 19:42

shoryuken hat geschrieben:Aber vom Plus der Beleuchtung kommt kein Strom.

Kann auch nicht, weil das Masse ist (wenn du es nach den Bezeichnungen in deinem Foto gemessen hast).
Ich hab grade mal im Schaltplan nachgeschaut: rot (in Pin 3 im Stecker) ist +12V, blau in Pin 4 ist Masse. Auf der anderen Seite des Steckers sind die Leitungen grau (+) und braun (-).

Ich könnte wetten, es gibt eben doch einen Kabelbruch, im Bereich der rechten Gummitülle am Kofferraumdeckel. Es könnte auch die Masseleitung betroffen sein wobei das unwahrscheinlich ist wenn die 3. Bremsleuchte funktioniert.

Auch werden sowohl im Kabelbaum als auch an der Griffleiste Leitungen mit Crimpverbindern verbunden, grade an der Griffleiste können sie durch Feuchtigkeit über die Jahre vergammelt sein.

shoryuken hat geschrieben:Ich lass es wie es ist. Muss lernen damit zu leben.

Das klappt aber nur bis zum nächstn TüV-Termin.
B6 1.8T LPG brillantschwarz
B7 3.0TDI delfingrau
A5 3.0TDI phantomschwarz
A5 FL shirazrot met

S3 Cabrio "The PocketRocket", Daytonagrau, Leder/Alcantara mit Nackenföhn, ACC, LA, MMI high...
Nachgerüstet: RFK, Anfahrassi, Side-assist
Alltag: weiß, RWD, 19 Zoll, 60 KWh ohne Co oder Ni :-)
VCDS/VCP
Benutzeravatar
andi1103
S3 Mod-Schrauber Andi
S3 Mod-Schrauber Andi
 
Beiträge: 13345
Bilder: 54
Registriert: Sa Jan 03, 2009 21:36
Wohnort: 47800 Krefeld
Fahrzeugtyp: S3 Cabrio
Motor: 2.0TFSI 310PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Kennzeichenbeleuchtung ohne Strom?!

Beitragvon shoryuken » Sa Feb 03, 2024 01:05

Hey,
danke für deine Recherchen.
Das mit dem Tüv, da wollte ich dich eines besseren belehren.
Aber im Tüv Bericht steht, dass es hinten einseitig ausgefallen war.
Hatte in Erinnerung, dass es komplett aus war.
Na Prima!

"Kann auch nicht, weil das Masse ist.
Ich hab grade mal im Schaltplan nachgeschaut: rot (in Pin 3 im Stecker) ist +12V, blau in Pin 4 ist Masse. Auf der anderen Seite des Steckers sind die Leitungen grau (+) und braun (-)."

Wie kann Rot (Pin3) PLUS sein, wenn Rot als Minus wirkt, wenn ich Blau (Pin1 rechts) als Plus herausstellt? Hab jegliche Kombination versucht und das Ergebniss war: x--+ (Blau Rot Schw. Blau)
Da muss doch dann irgendwo ein Kurzschluss sein?!
1.Audi A4 Cabrio 1.8T 2003 BFB Handschalter 205.000 km Exitus (Öl-Wassermischung)
2.Audi A4 Cabrio 1.8T 2003 BFB Handschalter 220.000 km
Benutzeravatar
shoryuken
Cabrio-Meister-User
Cabrio-Meister-User
 
Beiträge: 440
Registriert: Di Okt 25, 2011 21:26
Wohnort: Frankfurt City
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 1.8 T 163PS
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Kennzeichenbeleuchtung ohne Strom?!

Beitragvon andi1103 » Sa Feb 03, 2024 10:40

Messe doch einfach mal die Spannung an rot gegen irgendeinen Massepunkt am Fahrzeug, am besten mit einer 5W Glühlampe dazwischen -> die Lampe sollte leuchten und du misst ca. 12V.
Falls nicht: das gleiche nochmal an der grauen Leitung am anderen Ende des Steckers: leuchtet es -> Problem im Stecker, wenn nicht -> Stromversorgung fehlt.

shoryuken hat geschrieben:Wie kann Rot (Pin3) PLUS sein, wenn Rot als Minus wirkt, wenn ich Blau (Pin1 rechts) als Plus herausstellt?

Ist es ja nicht lt. Schaltplan und auch nicht nach meiner Erfahrung: Dass die Lampen leuchten, wenn du auf der Minusseite Strom anlegst liegt daran, dass er sich die Masse (über die Glühfäden der Lampen) irgendwo anders am Fahrzeug holt. Ist halt so wie bei den klassischen Massefehlern die man früher oft an alten Fahrzeugen gesehen hat wo dann die Rückleuchten passend zu den Blinker mitleuchteten.

Mein Tipp:
Bau die rechte Kofferraum-Verkleidung aus - suche im Kabelbaum zur Heckklappe das graue Kabel - isoliere ein Stückchen ab - lege ein "Hilfskabel" zum Stecker Griffleiste Pin 3 rot. Wenns jetzt leuchtet -> Kabelbruch (absolut nicht selten bei alten B6).

Edit: Die Zahlen unten in den Kreisen (z.B. 87) sind die Massepunkte.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
B6 1.8T LPG brillantschwarz
B7 3.0TDI delfingrau
A5 3.0TDI phantomschwarz
A5 FL shirazrot met

S3 Cabrio "The PocketRocket", Daytonagrau, Leder/Alcantara mit Nackenföhn, ACC, LA, MMI high...
Nachgerüstet: RFK, Anfahrassi, Side-assist
Alltag: weiß, RWD, 19 Zoll, 60 KWh ohne Co oder Ni :-)
VCDS/VCP
Benutzeravatar
andi1103
S3 Mod-Schrauber Andi
S3 Mod-Schrauber Andi
 
Beiträge: 13345
Bilder: 54
Registriert: Sa Jan 03, 2009 21:36
Wohnort: 47800 Krefeld
Fahrzeugtyp: S3 Cabrio
Motor: 2.0TFSI 310PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Kennzeichenbeleuchtung ohne Strom?!

Beitragvon shoryuken » Mi Feb 07, 2024 12:40

Danke für deine Hilfe.
Sobald der TÜV es bemängelt, werde ich mich wieder dran machen.
Hab ja noch TÜV bis April :/
LG
1.Audi A4 Cabrio 1.8T 2003 BFB Handschalter 205.000 km Exitus (Öl-Wassermischung)
2.Audi A4 Cabrio 1.8T 2003 BFB Handschalter 220.000 km
Benutzeravatar
shoryuken
Cabrio-Meister-User
Cabrio-Meister-User
 
Beiträge: 440
Registriert: Di Okt 25, 2011 21:26
Wohnort: Frankfurt City
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 1.8 T 163PS
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb


Zurück zu Navigation,Radio, Elektrik Audi A4 Cabrio

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast