Leerlaufprobleme

Alles rein was mit dem Motor(außer Chiptuning), Getriebe, Antriebsstrang zu tun hat

Leerlaufprobleme

Beitragvon Chrisx320 » Fr Jun 16, 2023 16:45

Hallo Redthunder,
Vielen Dank für die Aufnahme ich diesem Forum.

Vielleicht kannst du mir helfen, da ich einen versierten Mechaniker in der
Nähe von Dortmund suche, der mir bei meinem Audi helfen kann. Am liebsten
eine Privatperson oder günstige Werkstatt.
Selbst bin ich gelernter Kfz-Mechaniker, allerdings hatte ich in den 90er
meine Ausbildung gemacht und seitdem nur sporadisch geschraubt.

Ich habe mir vor ca. 4 Wochen ein Audi A4 Cabrio, Bj. 2006, 88.000km,
2.0TFSI, 7 Gang mit Schaltwippe Multitronic/Tiptronic, S-Line zugelegt.
Soweit alles gut, alles funktionierte bei der Probefahrt und ca. 2 Wochen
einwandfrei. Der Ölverbrauch ist kaum bemerkbar.
Motorkennbuchstabe: BWE
Getriebekennbuchstabe: HHD

Sporadisch, im warmen Zustand, kommt es mir im Stand (Leerlauf) vor, als wenn ich auf nen Trecker sitzen würde.
Zündaussetzer gepaart mit Schütteln vom Motor. Fährt man bis zur nächsten Ampel, ist das Ganze zum Teil wieder weg.

Nachdem wir den Öldeckeltest gemacht haben, habe ich das Kurbelgehäuseentlüftungsventil inklusive der Schläuche erneuert.
Seitdem tritt das Phänomen seltener auf. Ich hatte den Audi deswegen in einer Werkstatt, aber die konnten keinen Fehler entdecken.
Sie haben den Motor wohl zweimal „abgesprüht“ allerdings konnte sie keine Falschluftstelle ausfindig machen .

Der Tester hatte diesen Fehler angezeigt.

Adresse: 0001 Systemname: 01 - Motorelektronik Protokollvariante:
KWP2000/TP20 (Ergebnisse: 1)
P2187: Bank 1, Kraftstoffbemessungssystem
System zu mager bei Leerlaufdrehzahl
Fehlerart 1:
Kein Signal/Kommunikation
Fehlerart 2:
Statisch

Hat jemand eine Ahnung, welches Fühler/Sensor spinnen könnte?

Vielen Dank im Voraus.
Lg Chris
Benutzeravatar
Chrisx320
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 24
Registriert: So Mai 07, 2023 11:41
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.0 TFSI 200 PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon andi1103 » Fr Jun 16, 2023 18:08

Schau mal hier rein: post310805.html#p310805 (leider gab es da noch keine Rückmeldung).

Und beim BWE zur Sicherheit immer den Becherstössel checken (lassen), das kann hunderte Euronen sparen wenn man das rel. günstige Teil rechtzeitig erneuert: https://20tfsi.blogspot.com/2013/11/gui ... lower.html
B6 1.8T LPG brillantschwarz
B7 3.0TDI delfingrau
A5 3.0TDI phantomschwarz
A5 FL shirazrot met

S3 Cabrio "The PocketRocket", Daytonagrau, Leder/Alcantara mit Nackenföhn, ACC, LA, MMI high...
Nachgerüstet: RFK, Anfahrassi, Side-assist
Alltag: weiß, RWD, 19 Zoll, 60 KWh ohne Co oder Ni :-)
VCDS/VCP
Benutzeravatar
andi1103
S3 Mod-Schrauber Andi
S3 Mod-Schrauber Andi
 
Beiträge: 13362
Bilder: 54
Registriert: Sa Jan 03, 2009 21:36
Wohnort: 47800 Krefeld
Fahrzeugtyp: S3 Cabrio
Motor: 2.0TFSI 310PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Leerlaufprobleme

Beitragvon Chrisx320 » Mo Jun 19, 2023 05:38

Vielen Dank,
ich werde nach und nach alles erneuern.
Gruß Chris
Benutzeravatar
Chrisx320
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 24
Registriert: So Mai 07, 2023 11:41
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.0 TFSI 200 PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Chrisx320 » So Jul 23, 2023 18:29

Hallo an alle,
nachdem ich eine Baustelle nach der anderen bei meinem Audi abgearbeitet habe, bleibt nur noch das Leerlaufprobleme über.
Im ersten Thread hatte ich schon den Fehler/die Fehlercodes beschrieben.

Den Fehler kann ich jetzt genauer beschreiben.
In der Regel fahre ich sehr gemütlich und mit nicht mehr als 2500 rpm. Wenn ich dann, im warmen Zustand, langsam bis zum Stillstand bremsen muss, fängt der Motor an sich zu schütteln. Das passiert aber nur sporadisch, Motorleuchte bleibt aus.
Wenn ich dann im Leerlauf, die Drehzahl kurz über 3000rpm bringe, ist das Schütteln im Leerlauf wieder weg.
Manchmal bleibt es dann weg und manchmal ist es an der nächsten Ampel wieder da.

Kurbelgehäuseentlüftungsventil, Becherstößel sind erneuert.

Kann es sich bei diesem Phänomen um das AGR-Ventil handeln oder habt ihr eine andere Idee.

Vielen Dank im Voraus.

Lg Chris
Benutzeravatar
Chrisx320
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 24
Registriert: So Mai 07, 2023 11:41
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.0 TFSI 200 PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Chrisx320 » Sa Jul 29, 2023 10:27

Hallo zusammen,
Ich habe mir ein AGR-Ventil gekauft. NGK/NTK Teilenummer 90906, EGE5-D024.
Nur finden wir den Einbauort für dieses, doch recht große Bauteil nicht. Bei diversen Händlern und auch bei NGK wird es als das richtige Bauteil bestätigt.
Hat einer eine Einbauanleitung/ Foto von dem Sitz des Teiles?
Auto steht gerade auf der Grube, deswegen wäre ich über eine schnelle Hilfe sehr dankbar.
Lg Chris
Benutzeravatar
Chrisx320
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 24
Registriert: So Mai 07, 2023 11:41
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.0 TFSI 200 PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Chrisx320 » Sa Jul 29, 2023 13:17

Update:
Das besagte AGR-Ventil von NGK/NTK 90906 hat keiner in meinem Motorraum finden können.
Kann es sein, dass hier im Forum mit dem AGR-Ventil das SUV (Schubumluftventil) gemeint ist?

Können die Leerlaufprobleme durch das SUV ausgelöst werden?

Gruß Chris
Benutzeravatar
Chrisx320
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 24
Registriert: So Mai 07, 2023 11:41
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.0 TFSI 200 PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Chrisx320 » Fr Aug 04, 2023 16:48

Weitere Update:
SUV getauscht, alle Fehler aus dem Speicher gelöscht.
Nach ca. 50 km Autobahn/Landstraße fing das Problem wieder an.
Drehzahl im Stand zwischen 800-1100 rpm und einen schüttelnden Motor.
Motor kurz über 3000rpm gedreht und der Fehler war wieder wech.

Ich verzweifele so langsam. Hat einer noch eine Idee was mit dem Motor los ist?

Lg Chris
Benutzeravatar
Chrisx320
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 24
Registriert: So Mai 07, 2023 11:41
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.0 TFSI 200 PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Spaxfestdiescheisse » Fr Aug 11, 2023 07:26

Hallo zusammen,

da mein 1,8 T BFB genau die selben Symthome hat und ich ein defektes Druckvenil für die Kurbelgehäuseentlüftung finden konnte, möchte ich dies hier auch eben kurz erwähnen.

Ist der Fehler denn mittlerweile behoben?
Benutzeravatar
Spaxfestdiescheisse
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 24
Registriert: Mo Mär 27, 2023 13:24
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 1.8 T 163PS
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Chrisx320 » Fr Aug 11, 2023 09:37

Hallo Spaxfestdiescheisse,
leider ist der Fehler noch vorhanden.

Folgendes habe ich bis Dato am Auto in der Reihenfolge gemacht:
- Kurbelgehäuseentlüftungsventil inklusive der Schläuche getauscht
- Einspritzsystemreiniger verwendet
- Schubumluftventil getauscht (18 Fehler aus dem Speicher gelöscht, Drosselklappe neu eingelesen)
Fehler trat weiter auf, 4 Fehler aus dem Speicher gelöscht.
- Ladedrucksensor getauscht
- Ladedruckregelventil getauscht

Folgendes werde ich nach und nach machen:
- Kraftstofffilter tauschen
Fehlerspeicher auslesen (komme erst in 2Wochen wieder an das Gerät ran)
- Drosselklappe ausbauen, reinigen und einlesen
- Steuergerät prüfen lassen

Fehler sind im Anhang.
!!!! Vielleicht hat jemand noch eine Idee !!!!
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Chrisx320
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 24
Registriert: So Mai 07, 2023 11:41
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.0 TFSI 200 PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Chrisx320 » Sa Aug 26, 2023 14:43

Update:

Weiter Teile habe ich getauscht

- Tankentlüftungsventil getauscht
- Kraftstofffilter getauscht
- Fehler Speicher gelöscht

Sporadisches ruckeln im Leerlauf / geringer Drehzahl (unter 2000rpm) weiterhin vorhanden.

Drosselklappe werde ich noch ausbauen und mit neuer Dichtung versehen. Wird dann auch noch neu eingelesen.


Hat einer noch eine Idee, was meinem Cab noch fehlen könnte?
Benutzeravatar
Chrisx320
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 24
Registriert: So Mai 07, 2023 11:41
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.0 TFSI 200 PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Svenson » So Aug 27, 2023 06:10

Guten Morgen,
mögliche Fehler im Unterdrucksystem zu finden ist schwierig. Wir haben das erst mit Luftdruck probiert und später eine Nebelmaschine besorgt. Siehe da, einiges gefunden.
Solche Fehler lösen den Fehler Druckverlust zw. Lader und DK aus. Der Gemisch Fehler kann auch vom LMM kommen, den kann man messen mit nem Tester. Grober Wert ist die Motorleistung x 0,8 ( habe ich bei Recherchen zu meinen Fehlern gefunden und stimmte so 1 zu 1 ) , bei 200 PS wäre 160 G/s bei 6000 U/min im 3 Gang bei Vollgas io. Mein Fehler trat auf da mein Wert um mehr als 20% unterschritten wurde. Nach dem Reinigen des LMM war der Fehler weg obwohl der Wert weit unter soll lag. Mit neuem LMM lag der Wert dann um 10 G/s über Soll. Hoffe meine Erfahrungen können helfen. Von Vorteil wenn man selber was machen will ist immer ein eigener Tester damit man nicht ständig irgendwo hin muss zu auslesen.
Ich habe für unterwegs EasyDiag auf dem Handy , kann lesen und löschen und zeigt Echtzeit Daten an ,( zb. Luftmasse, Kühlmitteltemperatur, Ansauglufttemperatur etc. ) mehr braucht es nicht.

Wo kommst Du her ? Vielleicht nicht weit ?

Gruß Frank
Benutzeravatar
Svenson
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 25
Registriert: Do Feb 08, 2018 16:55
Fahrzeugtyp: TT Roadster
Motor: 1.8 T 163PS
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Chrisx320 » So Aug 27, 2023 20:02

Hallo Svenson,
Vielen Dank für deine Antwort.
Ich bin aus Dortmund und du?
Lg Chris
Benutzeravatar
Chrisx320
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 24
Registriert: So Mai 07, 2023 11:41
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.0 TFSI 200 PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Svenson » Do Aug 31, 2023 08:39

Hi, ich wohne im Kreis Daun Nähe Nürburgring.
Benutzeravatar
Svenson
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 25
Registriert: Do Feb 08, 2018 16:55
Fahrzeugtyp: TT Roadster
Motor: 1.8 T 163PS
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Svenson » Mo Sep 11, 2023 07:51

Und? Gibts hier schon was neues ?
Benutzeravatar
Svenson
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 25
Registriert: Do Feb 08, 2018 16:55
Fahrzeugtyp: TT Roadster
Motor: 1.8 T 163PS
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Leerlaufprobleme

Beitragvon Chrisx320 » So Sep 17, 2023 17:53

Hallo,
Leider nein, problem ist noch da.

Unterdrucksteuerventil, Abgasrückführung VAICO V10-3672 getauscht
Kühlwassertemperaturfühler getauscht.
Habe dabei die Drosselklappe und den LMM gereinigt. Drosselklappe wurde neu eingelesen.

Zwischendurch beim Cabby noch frisches Differential- und Servolenkungsöl spendiert.
Dachte dadurch würde ich die Diva mal auf meine Seite bekommen und das rumzicken würde nachlassen. 🤷🏼‍♂️

Als nächstes baue ich das Motorsteuergerät aus und lasse es checken.
Danach fällt mir nur noch ein, den LMM und die Zündkerzen mit Spulen zu tauschen.

Falls einer sein VCDS abgeben möchte, bitte melden. Meine Auslesehilfe hat aufgegeben.

Ich werde weiter berichten.

Grüße
Benutzeravatar
Chrisx320
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 24
Registriert: So Mai 07, 2023 11:41
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.0 TFSI 200 PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Nächste

Zurück zu Motor / Getriebe / Kupplung Audi A4 Cabrio

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste