Steuerkettenproblem nach 6000Km

Alles rein was mit dem Motor(außer Chiptuning), Getriebe, Antriebsstrang zu tun hat

Re: Steuerkettenproblem nach 6000Km

Beitragvon andi1103 » Sa Feb 17, 2018 23:10

Den Nockenwellenantrieb kannst du nicht direkt mit den Nockenwellenversteller vergleichen, auch wenn beides mit Kette realisiert ist. Der Versteller braucht immer Öldruck für seine Funktion, ist der noch nicht ganz aufgebaut, kanns schon mal kurz klappern. Ein Kettenspanner für die NW-Antriebskette kann(könnte) man auch mit einer Feder vorspannen.

Steuer hat geschrieben:Wir sollten uns im klaren sein, dass Steuerkette NICHT wartungsfrei ist! Wer anderes denkt, nun ja, das ist dann falsch!


Jein [smilie=icon_wink.gif] , weil erstens kein mechanisch bewegtes Teil ewig "wartungsfrei" ist und weil zweitens sehr wohl ein Kettentrieb auf Motorlebensdauer ausgelegt werden kann und somit per Definition wartungsfrei ist.

Das muss dann aber auch so ausgelegt werden - wenn man immer nur scharf an der Spezifikationsgrenze kalkuliert klappt das natürlich nicht. Ich hatte als Jungspund viel mit den Opel CIH-Motoren zu tun - da gabs, von gelegentlich eingelaufenen Gleitschienen, keinerlei Probleme mit den Ketten. Die hielten in der Regel so lange wie der Motor.

Waren ja auch recht groß dimensionierte Duplexketten aber eben auch entsprechend schwer.

Ganz davon abgesehen waren die ersten Zahnriemenkonstruktionen z.T. katastrophal, auch da gabs genug Bruch. Hab da selbst meine Erfahrungen gemacht (2.0L 8V Opel, zum Glück ein Freiläufer, und 318i BMW E36, da war eine teure Kopfreparatur fällig).

Fazit: beides kann man gu oder schlecht kontruieren und/oder fertigen.
B6 1.8T LPG brillantschwarz
B7 3.0TDI delfingrau
A5 3.0TDI phantomschwarz
A5 FL shirazrot met. 9x19, S-line Ext./FW, drive select, ACC, Lane assist, AL/FLA, RLS, MMI3GP, B+O, DAB, AMI, Klimakomfortsitze/memory, Keyless (mit Secukey 3.0), Spiegel anklappb/autom abbl, APS+RFK, Nachgerüstet: HH, Side-assist
VCDS und VCP always up to date
Benutzeravatar
andi1103
Forensponsor 2018 MOD
Forensponsor 2018 MOD
 
Beiträge: 11025
Bilder: 42
Registriert: Sa Jan 03, 2009 22:36
Wohnort: 47800 Krefeld
Fahrzeugtyp: A5 Cabrio B8 Facelift
Motor: 2.0 TFSI 225 PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Steuerkettenproblem nach 6000Km

Beitragvon niston » Do Jun 14, 2018 18:03

Ich wollte hier noch nen Feedback geben zu dem Thema.

Und zwar: Auf Anraten meines Mechs ("bevor wir alles wieder auseinanderreissen") hab ich umgeölt von MOTUL 8100 x-cess 5W40 auf Shell Helix Ultra 0W40. Das Motul hatte um die 2500Km runter, war also praktisch noch ganz frisch; Siehe angehängte Bilder. Hatte echt keine grossen Hoffnungen, was das 0W40 betrifft. Auch, weil bei Kettenproblemen bei dem Motor ja meist zu dickerem Öl geraten wird so um die 5W50, aber was soll ich sagen: Es hat sich weitgehendst ausgerasselt! Ab und an hört man beim Kaltstart kurz etwas, aber so schlimm wie in dem Video war's seither nie wieder.

Seltsam... Andere fahren genau den Motor mit dem genanten MOTUL ohne Probleme. Schätze, mein Exemplar ist wohl einfach ein bisschen ne Diva? [smilie=confused-smiley-013.gif]

Aber dafür geht der ja auch ganz gut. :mrgreen:

 
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
WUAZZZ 8H7 4.2 V8 seit 2017
WAUZZZ 8H7 2.4 V6 2013-2017
----
VCDS? B6 Tacho PIN auslesen? Gebrauchten Tacho Adaptierbar machen? FIS Display hat Pixelfehler? Lichtwarnsummer oder Gong Defekt? Neuer Schlüssel inkl. anlernen benötigt? Ich kann helfen (Schweiz-Region Bern). Einfach PN senden!
Benutzeravatar
niston
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 62
Bilder: 6
Registriert: Di Okt 31, 2017 01:49
Wohnort: Schweiz
Fahrzeugtyp: S4 Cabrio Typ B6
Motor: 4.2 S4 V8
Getriebeart: 6 Gang Handschalter
Antriebsart: Quattro

Re: Steuerkettenproblem nach 6000Km

Beitragvon MTC » Do Jun 14, 2018 21:12

Ich habe mein S4 gerade Montag aus der Werkstatt abgeholt. Hatte auch zuerst das Kettenrasseln mit 5W30. Dann auf 5W40 umgestellt. 2 Jahre Ruhe gehabt. Dann vor paar Monaten gemerkt, dass das wieder da ist. Gepaart mit einem massiven Klackern im Leerlauf. Nun kam raus: Kettenspanner komplett fertig und eine Gleitschiene, die ein absoluterTrümmerhaufen war!

Kurzum: ein dickeres Öl zögert nur das Problem hinaus. Wenn Du Garantie auf den Motor hast, lass es schnellstens machen!
Audi S4 B7 Cabriolet, Tiptronic, EZ 03/2007, KBA 7967-AAD - Leder/Xenon/Bose
Benutzeravatar
MTC
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 68
Bilder: 12
Registriert: Fr Apr 01, 2016 18:58
Wohnort: Hamburg
Fahrzeugtyp: S4 Cabrio Typ B7
Motor: 4.2 S4 V8
Getriebeart: Tiptronic
Antriebsart: Quattro

Re: Steuerkettenproblem nach 6000Km

Beitragvon niston » Fr Jun 15, 2018 18:19

Nun ja, wenn der Kettentrieb ständig Geräusche macht, dann ist was defekt.

Gelegentliches Klackern/Rasseln beim Start ist jedoch laut Audi "Stand der Technik" und kein Grund zur Garantiereparatur.
WUAZZZ 8H7 4.2 V8 seit 2017
WAUZZZ 8H7 2.4 V6 2013-2017
----
VCDS? B6 Tacho PIN auslesen? Gebrauchten Tacho Adaptierbar machen? FIS Display hat Pixelfehler? Lichtwarnsummer oder Gong Defekt? Neuer Schlüssel inkl. anlernen benötigt? Ich kann helfen (Schweiz-Region Bern). Einfach PN senden!
Benutzeravatar
niston
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 62
Bilder: 6
Registriert: Di Okt 31, 2017 01:49
Wohnort: Schweiz
Fahrzeugtyp: S4 Cabrio Typ B6
Motor: 4.2 S4 V8
Getriebeart: 6 Gang Handschalter
Antriebsart: Quattro

Re: Steuerkettenproblem nach 6000Km

Beitragvon MTC » Sa Jun 16, 2018 23:17

Manipulierte Abgasreinigung ist momentan auch der Stand der Technik...

Lasse Dir keinen Bullshit erzählen. Wenn die Kette rasselt, ist das nicht normal und schon gar nicht gesund. Schließlich schlägt sie ja an anderen Bauteilen an. In meinem Motor hat sich dadurch Schlussendlich eine Gleitschiene in 4 Teile aufgelöst.

Die wissen einfach, dass das eine sauteure und aufwendige Arbeit ist. Meine Audi-Werkstatt wollte ja 9000€ für die Reparatur.

Hinfahren und reklamieren. Sonst bist Du am Ende derjenige, der dafür blechen muss.
Audi S4 B7 Cabriolet, Tiptronic, EZ 03/2007, KBA 7967-AAD - Leder/Xenon/Bose
Benutzeravatar
MTC
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 68
Bilder: 12
Registriert: Fr Apr 01, 2016 18:58
Wohnort: Hamburg
Fahrzeugtyp: S4 Cabrio Typ B7
Motor: 4.2 S4 V8
Getriebeart: Tiptronic
Antriebsart: Quattro

Re: Steuerkettenproblem nach 6000Km

Beitragvon joearmstrong » Fr Jul 06, 2018 22:43

Rasseln beim Start, sind zu 90% die Öl Rückschlagventile!
Ne gebrochene Gleitschiene hört man auch im Leerlauf.
V8 :)
Benutzeravatar
joearmstrong
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 47
Registriert: Fr Jun 03, 2011 01:36
Wohnort: München
Fahrzeugtyp: S4 Cabrio Typ B6
Motor: 4.2 S4 V8
Getriebeart: Tiptronic
Antriebsart: Quattro

Re: Steuerkettenproblem nach 6000Km

Beitragvon skalis » Mi Jul 11, 2018 15:24

Hallo zusammen,

beim Kaltstart macht auch mein Motor regelmäßig Geräusche die ca. 1 Sek. nach dem Anlassen für ca. 2 Sek. da sind. Diese hören sich an wie ein kurzes klappern/rasseln welches aber schnell wieder verstummt.
Danach ist Ruhe und Schnurren angesagt. Bei warmem Motor macht er das garnicht. Ich vermute das dies mit irgendeiner Funktion zusammenhängt für die ein bestimmter Mindestöldruck vorhanden sein muß, welcher so kurz nach dem Start noch nicht vorhanden ist.
Ich kann aber nicht akzeptieren das dies bei Audi "Stand der Technik" sein soll, machen das bzw. haben das denn die damaligen Neuwagen auch gemacht? Wenn nicht dann muss sich ja irgend etwas verändert haben was eigentlich nicht sein soll. [denk6] [smilie=pray.gif]
Viele Grüße, Gregor

Audi S4 B7 Cabrio, Bj. 2006, lichtsilbermetallic, originaler und sehr gepflegter Zustand
Sold: Audi A4 B8 Avant, Bj. 2015, daytonagrauperleffekt, Sportfahrwerk, S-line, 19 Zoll Rotorfelgen, 2.0 TDI clean diesel, 190 PS
Suzuki GSXS 1000, Bj. 2017, Nakedbike
Honda VFR 800, Bj. 2001 Sporttourer
Benutzeravatar
skalis
Forensponsor 2018
Forensponsor 2018
 
Beiträge: 126
Bilder: 5
Registriert: Do Jan 11, 2018 00:49
Wohnort: Düsseldorf
Fahrzeugtyp: S4 Cabrio Typ B7
Motor: 4.2 S4 V8
Getriebeart: Tiptronic
Antriebsart: Quattro

Re: Steuerkettenproblem nach 6000Km

Beitragvon rebizzel » Do Jul 12, 2018 08:16

Ist normal Gregor ...mal macht er es mal nicht.

Jeder hat so seine Ratschläge für das Problem. Beim ersten s4 hatte ich sogar einen Schalter eingebaut für die Sicherung der kraftstoffpumpe.

Naja lange Rede kurzer Sinn, beim nächsten Ölwechsel Probier mal LM Motor clean aus, zwei Dosen vor Ölwechsel rein, 45min im Leerlauf laufen lassen. Dann Ölwechsel und mobil 1 0w40. Mein aktueller hat jetzt maximal noch 2-3 mal im Jahr das rasseln beim starten. Auch nach 4 Wochen Stand rasselt nix mehr.

Ist halt meine Erfahrung.

Einen richtigen defekt, da würde es dauerhaft schlagen, schließe ich bei dir mal aus. Denke eher das bei dir der ganze dreck noch überall drinnen hängt und somit es 2 sec dauert bis der Öldruck da ist.
Benutzeravatar
rebizzel
Cabrio-Spezial-User
Cabrio-Spezial-User
 
Beiträge: 991
Bilder: 0
Registriert: Sa Apr 16, 2011 18:18
Wohnort: 56727
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 4.2 S4 V8
Getriebeart: Tiptronic
Antriebsart: Quattro

Vorherige

Zurück zu Motor / Getriebe / Kupplung Audi A4 Cabrio

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste