Rückwärtsgang / Meldung "Rückfahrleuchte links defekt"

Alles rein was mit dem Motor(außer Chiptuning), Getriebe, Antriebsstrang zu tun hat

Rückwärtsgang / Meldung "Rückfahrleuchte links defekt"

Beitragvon Spyeye » Sa Apr 13, 2019 21:30

Servus Gemeinde,
ich habe neuerdings das Problem, dass kurz nach dem Einlegen des Rückwärtsgang, die Meldung "Rückfahrlicht links defekt" erscheint.
Aber... beim Einlegen des Rückwärtsgang, leuchtet das Licht ganz normal. Nach ca. 3 sek. geht das Licht aus, blitzt dann noch 2 mal auf und dann kam die Meldung im Display, dass die Birne kaputt ist. Hab sie schon getauscht... ist jedes mal das Selbe.

Hat jemand ne Idee ???

Die Kontakte hab ich auch geprüft, alles i.O. Jemand meinte mal, dass am Getriebe der Geber sitzen soll, der der Leuchte quasi sagt, dass der Rückwärtsgang drin ist.
Ist das so ?

Bin echt ratlos
Grüße aus dem Saarland

B7 / 2006
1.8 T FWD, Lichtsilber, Bose, Concert II, Xenon, S-Line, Teilleder, 19" Doppelspeichen-Felgen, PDC, Multifunktionslenkrad, Sitzheizung, autm. Innenspiegel, Akkustikverdeck, Verdeckmodul bis 30 Kmh
Benutzeravatar
Spyeye
Cabrio Frischling
Cabrio Frischling
 
Beiträge: 7
Registriert: Do Sep 27, 2018 22:58
Wohnort: Saarland
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 1.8 T 163PS
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Rückwärtsgang / Meldung "Rückfahrleuchte links defekt"

Beitragvon Oliver » Mi Apr 17, 2019 09:17

Du hast links gar keine Rückfahrleuchte (B7), also kann sie auch gar nicht leuchten!
Gruss Oliver (KARMANN Bande)
Bild
10/2002, Verdeck+Leder schw. (E-Sitze beh.), MAL, S4-Front+Heckdiffusor in Klavierlack, Xenon, PDC, Tempomat, 3-Speichenlenkrad, Facelift RL, LED TFL in
NSW, LED-Kofferraumbel., SLN, H&R, BN 4x70mm, 8½x19ET45 ASA AR1+10mm Spurpl./Seite, 235/35ZR19 Fulda SportControl, Verdeckmodul, ATE Ceramic
Benutzeravatar
Oliver
Mod Olli
Mod Olli
 
Beiträge: 6295
Bilder: 114
Registriert: Fr Dez 05, 2008 10:02
Wohnort: 22459 Hamburg
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 2.4 V6
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Rückwärtsgang / Meldung "Rückfahrleuchte links defekt"

Beitragvon Addianni » Mi Apr 17, 2019 09:41

[denk6]
Ahk, S-sitze Alcantara Memory, Massage, Kopfraumheizung, Assistenzpaket Stadt/Parken/Tour, LED-Matrix, Audi phone Box, B&O3D, DAB, Abb, Spiegel m. Kamerafunktion, Dynamiklenkung, HD, Klimaautomatik, MMI plus, Mfl abgeflacht, Technologie Selektion, MAW 8U, 255 35 19, GPA , Bremssättel rot, Sportfahrwerk u. -differenzial Carbon
Grüße addianni
Benutzeravatar
Addianni
Forensponsor 2019
Forensponsor 2019
 
Beiträge: 1696
Bilder: 7
Registriert: Sa Jun 02, 2012 22:45
Wohnort: Mainz
Fahrzeugtyp: S5 Cabrio Typ B9
Motor: 3.0 TFSI S5 354 PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Rückwärtsgang / Meldung "Rückfahrleuchte links defekt"

Beitragvon maxx0103 » Mi Apr 17, 2019 10:46

Oliver hat geschrieben:Du hast links gar keine Rückfahrleuchte (B7), also kann sie auch gar nicht leuchten!


Nicht keine sondern nur eine Olli [denk6]
Audi A4 Cabrio B6 2.0 Sauger EZ 05/05 131 PS - Sold
Audi TT 8N quattro EZ 05/05 223 PS - Sold
A5 Cabrio 2.0 tfsi quattro EZ 09/11 211 PS - Sold
S35 8V EZ 06/17 ACC SA LA GRA LED Matrix etc........
VCP Can Pro
Benutzeravatar
maxx0103
Forensponsor 2019
Forensponsor 2019
 
Beiträge: 2785
Bilder: 59
Registriert: Mo Mär 11, 2013 15:09
Wohnort: Bonn
Fahrzeugtyp: S3 Cabrio
Motor: 2.0TFSI 310PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Rückwärtsgang / Meldung "Rückfahrleuchte links defekt"

Beitragvon Oliver » Mi Apr 17, 2019 11:15

Nochmal:

Du hast links gar keine Rückfahrleuchte (B7), also kann sie auch gar nicht leuchten!

[smilie=icon_wink.gif]
Gruss Oliver (KARMANN Bande)
Bild
10/2002, Verdeck+Leder schw. (E-Sitze beh.), MAL, S4-Front+Heckdiffusor in Klavierlack, Xenon, PDC, Tempomat, 3-Speichenlenkrad, Facelift RL, LED TFL in
NSW, LED-Kofferraumbel., SLN, H&R, BN 4x70mm, 8½x19ET45 ASA AR1+10mm Spurpl./Seite, 235/35ZR19 Fulda SportControl, Verdeckmodul, ATE Ceramic
Benutzeravatar
Oliver
Mod Olli
Mod Olli
 
Beiträge: 6295
Bilder: 114
Registriert: Fr Dez 05, 2008 10:02
Wohnort: 22459 Hamburg
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 2.4 V6
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Rückwärtsgang / Meldung "Rückfahrleuchte links defekt"

Beitragvon maxx0103 » Mi Apr 17, 2019 11:49

das stimmt wohl [verlegen.gif]
Audi A4 Cabrio B6 2.0 Sauger EZ 05/05 131 PS - Sold
Audi TT 8N quattro EZ 05/05 223 PS - Sold
A5 Cabrio 2.0 tfsi quattro EZ 09/11 211 PS - Sold
S35 8V EZ 06/17 ACC SA LA GRA LED Matrix etc........
VCP Can Pro
Benutzeravatar
maxx0103
Forensponsor 2019
Forensponsor 2019
 
Beiträge: 2785
Bilder: 59
Registriert: Mo Mär 11, 2013 15:09
Wohnort: Bonn
Fahrzeugtyp: S3 Cabrio
Motor: 2.0TFSI 310PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Rückwärtsgang / Meldung "Rückfahrleuchte links defekt"

Beitragvon Blaudi » Mi Apr 17, 2019 11:53

Richtig - denn links ist nur die Nebelschlussleuchte [smilie=drive.gif]
Pierre

aktuell: HuTTschachTTel Roadster, 2l, QuaTTro, 9x20 ET 52 mit 255/30/20, rundum 15mm Spurplatten und H&R 30/25 mm mit MRC, + einige Extras
Audi-Cabrio-Einstieg: A4 2,5 TDI
Benutzeravatar
Blaudi
Forensponsor 2018
Forensponsor 2018
 
Beiträge: 5342
Bilder: 2
Registriert: Fr Sep 03, 2010 12:40
Wohnort: LK - CW in BW
Fahrzeugtyp: TTS Roadster
Motor: 2.0TFSI 310PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Rückwärtsgang / Meldung "Rückfahrleuchte links defekt"

Beitragvon Oliver » Mi Apr 17, 2019 13:03

Deswegen verstehe ich die Meldung auch gar nicht beim B7...denn er meldet einen Fehler, wo gar keiner sein kann...

Es sei denn, es hat einer im Bordnetzsteuergerät? rumgefummelt und sie aktiviert (UK?)???...wenn das überhaupt möglich ist.

Beim B6 Steuergerät konnte ich es nicht nach dem Facelift Umbau programmieren. Da musste dann ein Widerstand rein.
Gruss Oliver (KARMANN Bande)
Bild
10/2002, Verdeck+Leder schw. (E-Sitze beh.), MAL, S4-Front+Heckdiffusor in Klavierlack, Xenon, PDC, Tempomat, 3-Speichenlenkrad, Facelift RL, LED TFL in
NSW, LED-Kofferraumbel., SLN, H&R, BN 4x70mm, 8½x19ET45 ASA AR1+10mm Spurpl./Seite, 235/35ZR19 Fulda SportControl, Verdeckmodul, ATE Ceramic
Benutzeravatar
Oliver
Mod Olli
Mod Olli
 
Beiträge: 6295
Bilder: 114
Registriert: Fr Dez 05, 2008 10:02
Wohnort: 22459 Hamburg
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 2.4 V6
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Rückwärtsgang / Meldung "Rückfahrleuchte links defekt"

Beitragvon need4speed » Mi Apr 17, 2019 20:24

Ich könnte mir noch vorstellen, dass sich die Fehlermeldung auf die Nebelschlussleuchte bezieht und nur falsch formuliert ist [smilie=confused-smiley-013.gif]
Beim B7 kommt z.B. auch "Fernlicht defekt" wenn das TFL nicht funktioniert.
Gruß Matthias

B7 1.8T MT - phantomschwarz - Leder weinrot - Akustikverdeck schwarz - KW Street Comfort - 8x19 ET29 RS4 mit 225/35/19 Hankook S1 evo² - Xenon - SLN - S4 Front und Spiegel - RS6 MuFu-Lenkrad mit Schaltwippen - RS6 Schaltknauf - RS4/6 Pedale - Concert 3 - Bose - Dension Gateway 300 mit ID3 - Fiscon Basic - MiFi - SmartTOP-Modul - VCDS
Benutzeravatar
need4speed
MOD Matthias
MOD Matthias
 
Beiträge: 12050
Bilder: 261
Registriert: Di Mär 03, 2009 19:21
Wohnort: 13405 Berlin
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 1.8 T 163PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb


Zurück zu Motor / Getriebe / Kupplung Audi A4 Cabrio

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste