Probleme beim Abrufen von Zielen aus myAudi

Probleme beim Abrufen von Zielen aus myAudi

Beitragvon zwigg » Do Okt 04, 2018 08:07

Gu Moang beinand,

seit ca zwei Wochen habe ich immer mal wieder die Meldung im MMI: "Keiner Verbindung zu Server" bzw. "Server nicht erreichbar" wenn ich z.b. Online-Ziele von myAudi abrufen möchte. Z.B. nach Übertragung eines Ziels auf dem Smartphone über die connect-app, was in der Vergangenheit immer wunderbar funktionierte.

Wenn ich audi-connect über das Menü abrufe (Wetter, Nachrichten, etc.) funktioniert alles soweit, nur eben die die Online-Ziele über die Navigation spinnt wie oben beschrieben.

Liegt das am Auto/MMI oder ist das ein Server- bzw. Technik-Problem seitens Audi?

Gruß
Florian
A5 3.0 TDI quattro FL S-Tronic | S-Line innen/aussen | Daytona-Grau-Perleffekt | Dach Jet-Grau | Rotorfelgen | LowTec HiLow 4 GewindeFW | MMI 3GP & Connect | DAB+ | SDS | ActiveSound mit BiTu-Stg und Cete-Modul

Ducati Monster 1000 S i.e.

A4 Sline, 2,7 TDI | Delfingrau metallic | K.I.A. 09/16
Benutzeravatar
zwigg
Cabrio-Meister-User
Cabrio-Meister-User
 
Beiträge: 444
Bilder: 10
Registriert: Do Jul 05, 2012 19:02
Fahrzeugtyp: A5 Cabrio B8 Facelift
Motor: 3.0 TDI 245 PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon maxx0103 » Do Okt 04, 2018 08:36

Soll seit einigen Wochen Probleme bei Audi geben.
Audi A4 Cabrio B6 2.0 Sauger EZ 05/05 131 PS - Sold
Audi TT 8N quattro EZ 05/05 223 PS - Sold
A5 Cabrio 2.0 tfsi quattro EZ 09/11 211 PS - Sold
S35 8V EZ 06/17 ACC SA LA GRA LED Matrix etc........
VCP Can Pro
Benutzeravatar
maxx0103
Forensponsor 2019
Forensponsor 2019
 
Beiträge: 2721
Bilder: 59
Registriert: Mo Mär 11, 2013 15:09
Wohnort: Bonn
Fahrzeugtyp: S3 Cabrio
Motor: 2.0TFSI 310PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon ThomBa » Do Okt 04, 2018 09:34

Wurde mir von Audi auch bestätigt. Hängt mit dem ganzen Relaunch der Seite von myAudi zusammen.
Gruß Thomas

B8 3.0 TFSI S5 FL, BJ 2012, monsungrau, el. S-Sports Nappa Mem, Carbon, Drive Select, ACC, LA, SA, AL, HH, Dynamikl, Sportdiff, RLS, MMI Navi Plus, Connect, B+O, Keyl-Go, Spiegel ankl/abbl, APS+RFK, KW-Gew.federn, H&R-Spurverbr., Sommer 265/30 R20 9Jx20 ET29, Winter 245/40 R18 8Jx18

B7 2.0 TFSI BJ 2006, Mauritiusblau sold
Benutzeravatar
ThomBa
Forensponsor 2018
Forensponsor 2018
 
Beiträge: 1937
Bilder: 21
Registriert: Di Sep 16, 2014 12:17
Wohnort: 46047 Oberhausen
Fahrzeugtyp: S5 Cabrio B8 Facelift
Motor: 3.0 TFSI S5
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon ThomBa » Do Okt 04, 2018 10:04

Hier noch die Info der Kundenbetreuung:

Wir koennen Ihnen derzeit lediglich mitteilen, dass wir wiederkehrende Einschraenkungen innerhalb von myAudi feststellen
konnten. Diese wirken sich vor allem auf den Abruf der Fahrzeuginformationen aus, wodurch eine Auflistung der hinterlegten
Fahrzeuge in myAudi oft nicht moeglich ist. Ebenfalls hat dies auch Auswirkungen auf die Nutzung der myAudi App sowie auf einige
Dienste im Fahrzeug.

Die zustaendige Fachabteilung arbeitet bereits mit Hochdruck an einer abschliessenden Loesung. Daher bitten wir Sie weiterhin um
Geduld.
Gruß Thomas

B8 3.0 TFSI S5 FL, BJ 2012, monsungrau, el. S-Sports Nappa Mem, Carbon, Drive Select, ACC, LA, SA, AL, HH, Dynamikl, Sportdiff, RLS, MMI Navi Plus, Connect, B+O, Keyl-Go, Spiegel ankl/abbl, APS+RFK, KW-Gew.federn, H&R-Spurverbr., Sommer 265/30 R20 9Jx20 ET29, Winter 245/40 R18 8Jx18

B7 2.0 TFSI BJ 2006, Mauritiusblau sold
Benutzeravatar
ThomBa
Forensponsor 2018
Forensponsor 2018
 
Beiträge: 1937
Bilder: 21
Registriert: Di Sep 16, 2014 12:17
Wohnort: 46047 Oberhausen
Fahrzeugtyp: S5 Cabrio B8 Facelift
Motor: 3.0 TFSI S5
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon Blaudi » Do Okt 04, 2018 11:21

Die Probleme gibt es, seit dem die die MyAudi Seite erneuert haben - VDT halt! [wutmauer]
Pierre

aktuell: HuTTschachTTel Roadster, 2l, QuaTTro, 9x20 ET 52 mit 255/30/20, rundum 10mm Spurplatten und H&R 30/25 mm mit MRC, + einige Extras
Audi-Cabrio-Einstieg: A4 2,5 TDI
Benutzeravatar
Blaudi
Forensponsor 2018
Forensponsor 2018
 
Beiträge: 5220
Bilder: 2
Registriert: Fr Sep 03, 2010 12:40
Wohnort: CW
Fahrzeugtyp: TTS Roadster
Motor: 2.0TFSI 310PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon Rubinio » Do Okt 04, 2018 14:29

Das ist aktuell leider so.
Bei meinem A3 hat es geholfen sich im MMI mal von My Audi ab und wieder anzumelden.
Audi R8 Spyder FL V10, Phantomschwarz, Leder mit Rautensteppung, Keramik, S-Tronic, Homelink, LED etc.
Benutzeravatar
Rubinio
Forensponsor 2019
Forensponsor 2019
 
Beiträge: 124
Bilder: 5
Registriert: Fr Nov 05, 2010 16:21
Wohnort: 55411
Fahrzeugtyp: R8 Spyder
Motor: anderer Audimotor
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon zwigg » Do Okt 04, 2018 15:13

Schön [smilie=1hammer.gif]

Na dann mal danke für die Infos. Irgendwie hab ich mir sowas schon gedacht.
A5 3.0 TDI quattro FL S-Tronic | S-Line innen/aussen | Daytona-Grau-Perleffekt | Dach Jet-Grau | Rotorfelgen | LowTec HiLow 4 GewindeFW | MMI 3GP & Connect | DAB+ | SDS | ActiveSound mit BiTu-Stg und Cete-Modul

Ducati Monster 1000 S i.e.

A4 Sline, 2,7 TDI | Delfingrau metallic | K.I.A. 09/16
Benutzeravatar
zwigg
Cabrio-Meister-User
Cabrio-Meister-User
 
Beiträge: 444
Bilder: 10
Registriert: Do Jul 05, 2012 19:02
Fahrzeugtyp: A5 Cabrio B8 Facelift
Motor: 3.0 TDI 245 PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon flowervall » Do Okt 04, 2018 18:34

Hmm, ich hatte im Juni den Effekt, daß ich aus der myAudi App zwar Ziele ans MMI senden konnte, aber es wurde die Adresse nicht mit übertragen, nur die TEL.Nr. [wutmauer] Das könnte dann ja auch damit zusammenhängen, denn früher ging das ja.
Gruß Jürgen
RS5 Cabrio, Bj 10/2013, phantomschwarz, Volleder schwarz, Sport-AGA, Assistenzpaket, MMI 3+, Audi connect, Drive select, Sportdifferential, Klimakomfortsitze, KW-Gewindefedern, Spurplatten vorn 2x12, hinten 2x 15mm
und sonst: Q5 3.0 TDI, S-line, 20", daytonagrau, 7-Gang DSG, Panorama, AHK, Keyless, Drive select, Lane Assist, etc.
Benutzeravatar
flowervall
Forensponsor 2019
Forensponsor 2019
 
Beiträge: 3973
Bilder: 48
Registriert: Sa Jan 17, 2009 15:41
Wohnort: 24241 Kiel
Fahrzeugtyp: RS5 Cabrio B8 Facelift
Motor: 4.2 RS5 V8 450 PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon Blaudi » Fr Okt 05, 2018 11:29

Jaa - hängt alles damit zusammen - Audi hat derzeitig auf diesem Feld einige Probleme! VDT! [smilie=rock.gif]
Pierre

aktuell: HuTTschachTTel Roadster, 2l, QuaTTro, 9x20 ET 52 mit 255/30/20, rundum 10mm Spurplatten und H&R 30/25 mm mit MRC, + einige Extras
Audi-Cabrio-Einstieg: A4 2,5 TDI
Benutzeravatar
Blaudi
Forensponsor 2018
Forensponsor 2018
 
Beiträge: 5220
Bilder: 2
Registriert: Fr Sep 03, 2010 12:40
Wohnort: CW
Fahrzeugtyp: TTS Roadster
Motor: 2.0TFSI 310PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon Reijada » Fr Okt 05, 2018 19:03

Was ist VDT?

Hatte ich im Sommer auch zwei dreimal, als wir uns im Urlaub zu Restaurants leiten lassen wollten.
Aktuell:
Ich habe letzte Woche vergeblich versucht beim Competition ein Naviupdate herunterzuladen.
Das ging bis zu dem Punkt wo man am Ende das MyAudi Passwort eingeben mus.
Dann kommt eine Fehlermeldung und die 13GB dürfen noch mal geladen werden.
Gruß Reiner

==================================================================================

Saisonales Spassmobil Baujahr 09.02, mit jeder Menge gebasteltem, fast alles OEM, Carbonspielereien, siehe Galerie...
VCDS-pro, jetzt wieder mit neuem Carbonschnickschnack und diversen elektronischen upgrades
Benutzeravatar
Reijada
Forensponsor 2019
Forensponsor 2019
 
Beiträge: 3971
Bilder: 30
Registriert: Mi Aug 31, 2011 20:48
Wohnort: Düren NRW
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 2.4 V6
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon Blaudi » Fr Okt 05, 2018 20:12

Vorsprung durch Technik !
Pierre

aktuell: HuTTschachTTel Roadster, 2l, QuaTTro, 9x20 ET 52 mit 255/30/20, rundum 10mm Spurplatten und H&R 30/25 mm mit MRC, + einige Extras
Audi-Cabrio-Einstieg: A4 2,5 TDI
Benutzeravatar
Blaudi
Forensponsor 2018
Forensponsor 2018
 
Beiträge: 5220
Bilder: 2
Registriert: Fr Sep 03, 2010 12:40
Wohnort: CW
Fahrzeugtyp: TTS Roadster
Motor: 2.0TFSI 310PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon Reijada » Fr Okt 05, 2018 20:47

:mrgreen:
Gruß Reiner

==================================================================================

Saisonales Spassmobil Baujahr 09.02, mit jeder Menge gebasteltem, fast alles OEM, Carbonspielereien, siehe Galerie...
VCDS-pro, jetzt wieder mit neuem Carbonschnickschnack und diversen elektronischen upgrades
Benutzeravatar
Reijada
Forensponsor 2019
Forensponsor 2019
 
Beiträge: 3971
Bilder: 30
Registriert: Mi Aug 31, 2011 20:48
Wohnort: Düren NRW
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 2.4 V6
Getriebeart: 5 Gang Handschalter
Antriebsart: Frontantrieb

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon zwigg » Mi Okt 17, 2018 15:40

Geht übrigens immer noch ned....

Ist das immer noch VDT oder liegt wohl doch an meinem MMI?

Google-Suche oder andere Connect-Dienste funktionieren aber.

Gruß
Florian
A5 3.0 TDI quattro FL S-Tronic | S-Line innen/aussen | Daytona-Grau-Perleffekt | Dach Jet-Grau | Rotorfelgen | LowTec HiLow 4 GewindeFW | MMI 3GP & Connect | DAB+ | SDS | ActiveSound mit BiTu-Stg und Cete-Modul

Ducati Monster 1000 S i.e.

A4 Sline, 2,7 TDI | Delfingrau metallic | K.I.A. 09/16
Benutzeravatar
zwigg
Cabrio-Meister-User
Cabrio-Meister-User
 
Beiträge: 444
Bilder: 10
Registriert: Do Jul 05, 2012 19:02
Fahrzeugtyp: A5 Cabrio B8 Facelift
Motor: 3.0 TDI 245 PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon aj222 » Do Okt 25, 2018 22:12

Hallo Zwigg,

geht seit letzten Wochenende glaub ich wieder, auf jeden Fall bei unserem A6. [denk6]

Gruß Andy
S4 Cabrio 4,2 V8 TT BJ2004, alles in schwarz incl. Spiegel, Leder, Bose, CH/LH, Memorysitze, Schaltwippen, DWA, Windschott,RNS-E, VCP immer aktuell
Benutzeravatar
aj222
Cabrio Neuling
Cabrio Neuling
 
Beiträge: 17
Bilder: 3
Registriert: Mo Apr 04, 2016 13:24
Fahrzeugtyp: S4 Cabrio Typ B6
Motor: 4.2 S4 V8
Getriebeart: Tiptronic
Antriebsart: Quattro

Re: Probleme beim Abrufen von Zielen aus myAudi

Beitragvon zwigg » So Okt 28, 2018 11:02

Servus,

Danke... morgen werd ichs wieder brauchen / testen. .... bin gespannt.

Gruß
Florian
A5 3.0 TDI quattro FL S-Tronic | S-Line innen/aussen | Daytona-Grau-Perleffekt | Dach Jet-Grau | Rotorfelgen | LowTec HiLow 4 GewindeFW | MMI 3GP & Connect | DAB+ | SDS | ActiveSound mit BiTu-Stg und Cete-Modul

Ducati Monster 1000 S i.e.

A4 Sline, 2,7 TDI | Delfingrau metallic | K.I.A. 09/16
Benutzeravatar
zwigg
Cabrio-Meister-User
Cabrio-Meister-User
 
Beiträge: 444
Bilder: 10
Registriert: Do Jul 05, 2012 19:02
Fahrzeugtyp: A5 Cabrio B8 Facelift
Motor: 3.0 TDI 245 PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Nächste

Zurück zu Navigation/Radio/Elektrik A5 Cabrio Typ B8

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron