Motor geht beim Anfahren aus (Multitronic)

Alles rein was mit dem Motor(außer Chiptuning), Getriebe, Antriebsstrang zu tun hat

Motor geht beim Anfahren aus (Multitronic)

Beitragvon Muetzle » So Jul 16, 2017 18:51

Hallo Zusammen,

ist zwar jetzt erst 2x in den letzten paar Tagen vorgekommen, aber dennoch ungewöhnlich.

Wenn ich Stufe D einlege und dann noch leicht auf die Bremse gehen muss (taste mich quasi voran), weil die Ausfahrt
schlecht einsehbar ist, geht der Motor einfach aus. Im Grunde bewegt sich der Wagen immer aufgrund
des Standgases, sprich löse ich normal die Bremsen, fährt er auf der Geraden sanft los...

Hab eben mal Fehlerspeicher Motor und Kombi ausgelesen. Kein Eintrag.

Suche im WEB hat nur was mit "ruckeln" gebracht...

Spontan Ideen was ich relativ einfach prüfen kann?
Gruß Stefan

BJ 2006, 2.7TDI MKB BPP, cosmicgelb (goldeneye), Bi-Xenon, RNS-E, Leder/Alcantara, Sportsitze, S-Line SFW, MFL, VCDS-User
Benutzeravatar
Muetzle
SPONSOR 2017
SPONSOR 2017
 
Beiträge: 176
Registriert: Fr Apr 26, 2013 15:30
Wohnort: Heilbronn
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.7 TDI V6
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon Muetzle » So Jul 16, 2017 19:12

Ergänzung: Leerlauf liegt bei VCDS 115 (Standard = 100). Liegt also etwas erhöht.
Gruß Stefan

BJ 2006, 2.7TDI MKB BPP, cosmicgelb (goldeneye), Bi-Xenon, RNS-E, Leder/Alcantara, Sportsitze, S-Line SFW, MFL, VCDS-User
Benutzeravatar
Muetzle
SPONSOR 2017
SPONSOR 2017
 
Beiträge: 176
Registriert: Fr Apr 26, 2013 15:30
Wohnort: Heilbronn
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.7 TDI V6
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon andi1103 » So Jul 16, 2017 19:21

Lies mal das Stg 03 -"Bremsenelektronik" aus. Zickende Bremslichtschalter können in Verbindung mit dem Automatikgetriebe für so manche Überraschung sorgen.
B6 1.8T LPG brillantschwarz
B7 3.0TDI delfingrau
A5 3.0TDI phantomschwarz
A5 FL shirazrot met. 9x19, S-line Ext./FW, drive select, ACC, Lane assist, AL/FLA, RLS, MMI3GP, B+O, DAB, AMI, Klimakomfortsitze/memory, Keyless (mit Secukey 3.0), Spiegel anklappb/autom abbl, APS+RFK, Nachgerüstet: HH
VCDS always up to date
Benutzeravatar
andi1103
Forensponsor 2016 MOD
Forensponsor 2016 MOD
 
Beiträge: 10456
Bilder: 42
Registriert: Sa Jan 03, 2009 22:36
Wohnort: 47800 Krefeld
Fahrzeugtyp: A5 Cabrio B8 Facelift
Motor: 2.0 TFSI 225 PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon Muetzle » So Jul 16, 2017 19:49

Hi Andy, danke für den schnellen ersten Hinweis.

Stg03 hat leider keine Fehlereinträge. Alles im grünen Bereich.
Gruß Stefan

BJ 2006, 2.7TDI MKB BPP, cosmicgelb (goldeneye), Bi-Xenon, RNS-E, Leder/Alcantara, Sportsitze, S-Line SFW, MFL, VCDS-User
Benutzeravatar
Muetzle
SPONSOR 2017
SPONSOR 2017
 
Beiträge: 176
Registriert: Fr Apr 26, 2013 15:30
Wohnort: Heilbronn
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.7 TDI V6
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon lubusch » Mo Jul 17, 2017 08:31

Poste Mal die MB 10 , 11 und 12 vom Getriebe STG.
Gruß Manfred

Audi A4 Cabrio B6 1,8T bj.2003 USA 125kw/170PS,Multitronic,
ASA Felgen 8,5Jx19H2,235/35/19,Bose,Xenon,Leder,Sitzheizung,Tempomat.
Benutzeravatar
lubusch
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 54
Bilder: 1
Registriert: Fr Dez 12, 2014 23:49
Wohnort: 27616 Lunestedt OTBeverstedt
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 1.8 T 163PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon Mops » Mo Jul 17, 2017 08:54

wann wurde letzter ATF Fluid Wechsel gemacht?
Gruß Alex
2003er B6 A4 2.4 V6, Tiefgrün, Multitronic, E-Sitze, Vollleder anisgelb, Sport-FW, Multifunktionslenkrad mit Schaltfunktion, PDC- vorne und hinten, Windschott, Xenon mit Comming Home, RNS-E mit BT, CD-Wechsler, Sitzheizung, Tempomat, Sommer MAM A1 18", Winter A8 Gullideckel 18", S4 Grill oben & unten.
Benutzeravatar
Mops
Cabrio-Meister-User
Cabrio-Meister-User
 
Beiträge: 379
Bilder: 7
Registriert: Do Feb 09, 2017 16:20
Wohnort: 21035 Hamburg
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 2.4 V6
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon lubusch » Mo Jul 17, 2017 09:01

andi1103 hat geschrieben:Lies mal das Stg 03 -"Bremsenelektronik" aus. Zickende Bremslichtschalter können in Verbindung mit dem Automatikgetriebe für so manche Überraschung sorgen.


Wie Andi schon geschrieben hat,von den Symptomen her passt es zum Bremslicht Schalter.
Würde ihn Mal tauschen,kostet nicht die Welt.
Gruß Manfred

Audi A4 Cabrio B6 1,8T bj.2003 USA 125kw/170PS,Multitronic,
ASA Felgen 8,5Jx19H2,235/35/19,Bose,Xenon,Leder,Sitzheizung,Tempomat.
Benutzeravatar
lubusch
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 54
Bilder: 1
Registriert: Fr Dez 12, 2014 23:49
Wohnort: 27616 Lunestedt OTBeverstedt
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 1.8 T 163PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon andi1103 » Mo Jul 17, 2017 09:03

8K2 945 511 RDW, ca. 14€.
B6 1.8T LPG brillantschwarz
B7 3.0TDI delfingrau
A5 3.0TDI phantomschwarz
A5 FL shirazrot met. 9x19, S-line Ext./FW, drive select, ACC, Lane assist, AL/FLA, RLS, MMI3GP, B+O, DAB, AMI, Klimakomfortsitze/memory, Keyless (mit Secukey 3.0), Spiegel anklappb/autom abbl, APS+RFK, Nachgerüstet: HH
VCDS always up to date
Benutzeravatar
andi1103
Forensponsor 2016 MOD
Forensponsor 2016 MOD
 
Beiträge: 10456
Bilder: 42
Registriert: Sa Jan 03, 2009 22:36
Wohnort: 47800 Krefeld
Fahrzeugtyp: A5 Cabrio B8 Facelift
Motor: 2.0 TFSI 225 PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon Muetzle » Mo Jul 17, 2017 09:18

Teil ist schon bestellt. Werde ich dann mal einbauen.

Letzter Getriebe-Ölwechsel war Herbst 2016 bzw. vor ca. 5-10 Tkm.

Die 3 Messwerte liefere ich nach.
Gruß Stefan

BJ 2006, 2.7TDI MKB BPP, cosmicgelb (goldeneye), Bi-Xenon, RNS-E, Leder/Alcantara, Sportsitze, S-Line SFW, MFL, VCDS-User
Benutzeravatar
Muetzle
SPONSOR 2017
SPONSOR 2017
 
Beiträge: 176
Registriert: Fr Apr 26, 2013 15:30
Wohnort: Heilbronn
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.7 TDI V6
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon lubusch » Mo Jul 17, 2017 09:42

Supi
Gruß Manfred

Audi A4 Cabrio B6 1,8T bj.2003 USA 125kw/170PS,Multitronic,
ASA Felgen 8,5Jx19H2,235/35/19,Bose,Xenon,Leder,Sitzheizung,Tempomat.
Benutzeravatar
lubusch
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 54
Bilder: 1
Registriert: Fr Dez 12, 2014 23:49
Wohnort: 27616 Lunestedt OTBeverstedt
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 1.8 T 163PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon andi1103 » Mo Jul 17, 2017 11:08

andi1103 hat geschrieben:8K2 945 511 RDW, ca. 14€.

Sorry, Tippfehler, 1K2 945 511 RDW ist richtig.
B6 1.8T LPG brillantschwarz
B7 3.0TDI delfingrau
A5 3.0TDI phantomschwarz
A5 FL shirazrot met. 9x19, S-line Ext./FW, drive select, ACC, Lane assist, AL/FLA, RLS, MMI3GP, B+O, DAB, AMI, Klimakomfortsitze/memory, Keyless (mit Secukey 3.0), Spiegel anklappb/autom abbl, APS+RFK, Nachgerüstet: HH
VCDS always up to date
Benutzeravatar
andi1103
Forensponsor 2016 MOD
Forensponsor 2016 MOD
 
Beiträge: 10456
Bilder: 42
Registriert: Sa Jan 03, 2009 22:36
Wohnort: 47800 Krefeld
Fahrzeugtyp: A5 Cabrio B8 Facelift
Motor: 2.0 TFSI 225 PS
Getriebeart: S-Tronic
Antriebsart: Quattro

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon Muetzle » Mo Jul 17, 2017 13:14

Hab mal flux den Schalter getauscht: 1K2 945 511 RDW.
Vorher nochmal alle Fehlerspeicher geprüft von Getriebe, Motor und Bremselektronik: Keine Einträge.

Kann der Schalter auch rummucken, ohne Fehlereintrag?

Kleine Probefahrt gemacht. Erst mal auf die Schnelle nix auffälliges. Muss die Tage dann mal zeigen ob es auch langfristig fuktioniert.

Der neue Schalter ist dicker und hat einen längeren Federweg. Feder ist weicher.

Hab auch noch vom Getriebe statisch die 3 MWB ausgelesen. Siehe Anhang. Vermute aber die bringen nix, weil ich eine
Testfahrt machen muss mit dynamischer Aufzeichnung. Würde ich aber erst machen, falls es nicht weg ist.

Bis hierher mal Danke an Alle. [danke.gif]
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Stefan

BJ 2006, 2.7TDI MKB BPP, cosmicgelb (goldeneye), Bi-Xenon, RNS-E, Leder/Alcantara, Sportsitze, S-Line SFW, MFL, VCDS-User
Benutzeravatar
Muetzle
SPONSOR 2017
SPONSOR 2017
 
Beiträge: 176
Registriert: Fr Apr 26, 2013 15:30
Wohnort: Heilbronn
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.7 TDI V6
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon lubusch » Mo Jul 17, 2017 15:30

Werte sehen aber gut aus.
Nach einer Adaption steht da Meist im MB 10 0.310A und in 11 auch da du eine 7Gang MT hast.
In MB 12 wird dir der Wert für dein Getriebeöl angezeigt der bei gutem neuem Öl 0.1000A und im 2ten Fenster 0.750A steht.
Nach einer Adaption zeigt er meist bessere Werte an.
Der Bremslichtschalter geht auch kaputt ohne Fehlereintrag.
Im MB 3 Kannst du die Funktion des Schalters Prüfen.
Gruß Manfred

Audi A4 Cabrio B6 1,8T bj.2003 USA 125kw/170PS,Multitronic,
ASA Felgen 8,5Jx19H2,235/35/19,Bose,Xenon,Leder,Sitzheizung,Tempomat.
Benutzeravatar
lubusch
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 54
Bilder: 1
Registriert: Fr Dez 12, 2014 23:49
Wohnort: 27616 Lunestedt OTBeverstedt
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 1.8 T 163PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon Muetzle » Mo Jul 17, 2017 15:40

Super. Danke. Dann sollte die Anfahrschwäche sich wieder in Luft auflösen ;-)

Schön zu sehen, Du hast auch cosmicgelb...eine edle Farbe wie ich finde!
Gruß Stefan

BJ 2006, 2.7TDI MKB BPP, cosmicgelb (goldeneye), Bi-Xenon, RNS-E, Leder/Alcantara, Sportsitze, S-Line SFW, MFL, VCDS-User
Benutzeravatar
Muetzle
SPONSOR 2017
SPONSOR 2017
 
Beiträge: 176
Registriert: Fr Apr 26, 2013 15:30
Wohnort: Heilbronn
Fahrzeugtyp: A4 Cabrio Typ B7
Motor: 2.7 TDI V6
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Re: Motor geht beim Anfahren aus (Multitronic)

Beitragvon lubusch » Mo Jul 17, 2017 16:20

Muetzle hat geschrieben:
Schön zu sehen, Du hast auch cosmicgelb...eine edle Farbe wie ich finde!

Hat nicht jeder,Ich finde Sie Gut . :-)))))

Nach der Adaption sollte die Anfahr schwäche wieder besser werden. [smilie=thumbsup.gif]
Gruß Manfred

Audi A4 Cabrio B6 1,8T bj.2003 USA 125kw/170PS,Multitronic,
ASA Felgen 8,5Jx19H2,235/35/19,Bose,Xenon,Leder,Sitzheizung,Tempomat.
Benutzeravatar
lubusch
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 54
Bilder: 1
Registriert: Fr Dez 12, 2014 23:49
Wohnort: 27616 Lunestedt OTBeverstedt
Fahrzeugtyp: A4 Cabrio Typ B6
Motor: 1.8 T 163PS
Getriebeart: Multitronic
Antriebsart: Frontantrieb

Nächste

Zurück zu Motor / Getriebe / Kupplung Audi A4 Cabrio

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste