Alarmhorn DWA defekt

neues Radio, Fragen zum großen oder kleinen Navi

Alarmhorn DWA defekt

Beitragvon AudiS4V8344PS » So Jan 08, 2017 20:39

Hi Leute,


seit rund einem Jahr geht meine Alarmanlage nicht mehr.

Sie blinkt aber es kommt kein Ton. Nach einigen Berichten hier sind wohl die Akkus kaputt.

Will das jz im Frühjahr reparieren lassen.

Was würdet ihr machen?

- Das Teil neu bestellen ( glaub rund 100€ )
- oder vom Mechaniker erstmal ausbauen lassen und versuchen zu reparieren ( Vlt neue Akkus - aber von wo)

Hab auch schon überlegt es einfach zu lassen, aber bei einem Cabrio sollte schon die Alarmanlage gehen.

Noch dazu ist entweder meine Batterie kaputt oder mein dicker zieht Strom ( hab hier auch gelesen dass es was mit der kaputten DWA zu tun haben könnte, wenn er Strom zieht)

Bin auf eure Tipps gespannt;)

Vg. Alex
Das Leben ist zu kurz um kleine hässliche Autos zu fahren ;)
20.07.2015 The dream is true
Benutzeravatar
AudiS4V8344PS
Cabrio Anfänger
Cabrio Anfänger
 
Beiträge: 42
Bilder: 23
Registriert: Di Sep 08, 2015 17:38
Fahrzeugtyp: S4 Cabrio Typ B7
Motor: 4.2 S4 V8
Getriebeart: 6 Gang Handschalter
Antriebsart: Quattro

Re: Alarmhorn DWA defekt

Beitragvon Jambo48 » So Jan 08, 2017 20:45

Es grüßt
Micha
3.0 TDI, S-Tronic, quattro, Leder Milano, MMI Plus, 9x19 Segment, Xenon, PDC v+h, VCDS 15.7.3
Nachgerüstet: SmartTop Modul, ATE Ceramic Beläge, Hill Holder, LED-Kofferraumbel, RFK, RS-6 quattro Zeichen, Garagen-FB, Motorsoundsystem, Drive select, AHK, S-Line Schwellerleiste, AMI, Bluetooth Audio, H&R Distanzen 15/20 ......
Benutzeravatar
Jambo48
Forensponsor 2017 MOD
Forensponsor 2017 MOD
 
Beiträge: 1322
Bilder: 28
Registriert: Sa Jan 05, 2013 22:32
Wohnort: 38448, Autostadt
Fahrzeugtyp: A5 Cabrio Typ B8
Motor: 3.0 TDI 240 PS
Getriebeart: S-Tronic
Antriebsart: Quattro


Zurück zu Navigation,Radio, Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron